Beiträge von Mike-e28-HDH

    Hallo,


    ich habe eine Wapu übrig, da ich auf elektrische Pumpe umgerüstet habe.


    Falls jemand wirklich Bedarf hat, also nicht zum Zwischenhandel, dann bitte melden.

    Meine WaPu hatte ich als Gebrauchtteil gekauft und ca. 20000 km ohne Probleme gefahren. Gbe ich gerne ab, wenn jemand Probleme hat. Preislich wird man sich einig.


    Viele Grüße


    mike-x


    PS: die normale M30-Wapu ist anders (kleiner). Sieht man, wenn man beide in den Händen hat. Schlauch passt aich nicht...

    Hallo Deni,


    da sehe ich spontan zwei Wege:
    - Stecker der Motronic abnehmen und mit Multimeter den Pin am Stecker ermitteln. Nachteil: abgelegte Werte gehen wahrscheilich verloren
    - den anderen Stecker suchen. Hier kann es helfen, mit der Kabelfarbe (schwarz/weiß?) die Suche einzugrenzen. Farben der Kabel sind im Internet zu finden.


    Eventuell Pin 32 für den Bordcomputer? Oder 29 für das Kombiinstrument? ...


    Viele Grüße

    Ich wüßte nicht, wo das Armaturenbrett einen Einfluss haben könnte.
    Wichtig ist, daß an den verschiedenen Eingängen am DME-Stecker Plus der Batterie oder über die Zündung anliegt.
    Die anderen Punkte (z.B. Stecker vertauscht) sollten auch stimmen.
    Unwichtig zum Starten: Luftmassenmesser, Lambda, Luft- und Wassertemperatursensor, ...


    Hast Du geschaut, ob die Zündung arbeitet? (z.B. Kerze mit Stecker rausschrauben und an den Block halten)


    COB


    du bist einfach ein Sack der nur daherschwafelt und nirgends mal Butter bei die Fische tut. Zumindest was ich von dir in den Foren gelesen habe (e34 Forum u. 7er Forum)


    ES NERVT EINFACH TIERISCH!


    Hallo,


    im e39-Forum gibt es auch einen User, der sich so nennt und mit ähnlich sachdienlichen Hinweisen auffällt.


    Diese Art von "Spezialisten" kenne ich bei einer anderen Marke auch.


    Nachfragen usw. bringt nichts, es bleibt immer nur bei Andeutungen.


    Der Umbau freut mich sehr. Bitte weitermachen.


    Mein Hinweis zur Sache: ich würde den entsprechenden Halter aus Stahlblech schweißen


    Viel Erfolg!


    Ein russischer Bot?


    Ich dachte, die konzentrieren sich auf politische Diskussionen?


    VG

    Hallo zusammen
    ich bin dabei die Pleulager zu tauschen, Welle hat 48 er Standartmaß. Nun gut schau ich bei BMW und muss feststellen die Preisentwicklung ist nicht normal ,zur Zeit wollen die für eine Schalenhäfte 38€ also 456€ gesamt:eek:
    Was ist das besondere daran?
    Passen die Schalen vom S14?


    Guten Morgen,


    wirklich "besonders" sind die Teile nicht; höchstens der Preis.;)


    Aus der Erinnerung: eventuell hilft der Kontakt zu einem Fachbetrieb (Motoreninstandsetzung). Diese Betriebe haben zumeist andere Einkaufkonditionen.
    Sonst bleibt der Gang zum Freundlichen. Wenn man dort freundlich fragt, gibt es auch immer Prozente.


    Viele Grüße


    Michael

    Hallo Michael,denke mal das du in der Zwischenzeit dein Öldruck Problem behoben hast...….das gleiche Problem hatte ich auch mal,Rückschlagventil im Ölfiltergegäuse war eigentlich nicht mehr vorhanden.Neues Ölfiltergehäuse bei BMW gekauft für ca.230€ filter war schon drin,und dann war alles Sahne.


    Hallo Chris,


    bei mir war es u.a. das Ventil im Ölfiltergehäuse. Nach einiger Zeit (Wagen wir unregelmäßig bewegt) war das Ölfiltergehäuse leer und wahrscheinlich die Pumpe auch. Dann hat die Pumpe beim Start zuerst die Luft verdrängen müssen. Zusätzlich war der Anschluss für den Ölkühler defekt, öffnete nicht mehr.


    Außerdem war eine Bohrung im Block nicht verschlossen (gelbes Quadrat). Diese Öffnung hat zusätzlich dafür gesorgt, daß das Ölfiltergehäuse leer lief. Sehr guter Hinweis von einem Insider!


    Hast Du noch einen Umbau (S38 in z.B. e28?)


    Viele Grüße


    Michael

    Hallo Chris,


    meine Vorgehensweise:
    - Motor muss kalt sein
    - Auslass: 0,30 mm Spiel ist das Ziel. Die Lehre mit 0,35 darf nicht eingeschoben werden, dann wäre das Spiel zu groß. 0,30 muss reingeschoben werden können.
    - Einlass: 0,28 mm Spiel ist das Ziel. Die Lehre mit 0,30 darf nicht eingeschoben werden, dann wäre das Spiel zu groß. 0,25 muss reingeschoben werden können.


    Mit dem "Schieben" ist es tatsächlich eine Sache nach Gefühl. Beim Einlass achte ich darauf, daß die Lehre mit 0,25 mm wirklich leichtgängig eingeschoben werden kann. Sonst befürchte ich, daß es etwas zu eng werden könnte.


    Zusätzlich kontrolliere ich nach dem Einstellen und Tausch der Plättchen noch einmal alle Ventile. Hier prüfe ich, ob nur die richtigen Lehren tatsächlich eingeschoben werden können.


    Hilfreich ist es, wenn man die Stärke der eingelegten Plättchen notiert. Dann kann man vor dem Tausch das geforderte Maß ableiten (und prüfen, ob es sofort verfügbar ist)


    Viel Erfolg bei der Arbeit!


    Viele Grüße


    Michael


    Hallo Chris,


    meiner Meinung nach zu teuer. Nach deiner Beschreibung und den Bildern ist der Pflegezustand nicht gut. Die Wahrscheinlichkeit, daß da noch mehr zu machen ist, ist hoch.
    Ich würde ein besseres Auto suchen.


    Viele Grüße


    Michael

    Hallo Gregor,


    wenn das Problem nur bei einem Gang (der IV) auftritt, würde ich das Problem im Getriebe lokalisieren.
    Synchrochringe wären möglich. Genaueres zeigt sich meist erst beim Zerlegen. Ich würde dies (ohne Vorerfahrung) aber einem Spezialisten überlassen.


    Was kannst Du über dein Ersatzgetriebe sagen?


    Viele Grüße


    Michael

    das habe ich auch schon gemacht. selber und einmal ein kumpel der hat ne werkstatt und ein gerät dass das automatisch macht


    In dem Fall würde ich mich auf einem Bremsenprüfstand vergewissern, ob Messwerte den Fahreindruck bestätigen.


    HBZ: hat das Pedal einen festen Druckpunkt?


    ABS: kenne mich mit so neumodischen Dingen nicht aus... :o


    Viele Grüße


    Michael