Wir sind zurück!

  • Ich bin eingeloggt, aber bei mir steht oben immer der Hinweis: "Ihr Benutzerkonto ist noch nicht aktiviert. Sie müssen den Aktivierungsvorgang abschließen, um den vollen Funktionsumfang dieser Seite nutzen zu können."


    Den Aktivierungscode habe ich nie bekommen, Kons hatte wohl mal versucht mit direkt freizuschalten, der Hinweis bleibt aber.

  • Hallo und vielen Dank für die Rettung des e34m5 Forums!

    Seit knapp einem Jahr, wenn ich nicht gänzlich Falsch liege, versuche ich nun in das Forum zu gelangen. Leider ging es wahrscheinlichwegen bereits existenter Softwareprobleme nicht, als es im letzten Jahr dann so richtig nieder ging war ich sogar traurig und hatte gefürchtet, dass so einige wichtige Information für immer verloren gegangen wäre.


    Jetzt hatt es endlich funktioniert, ich bin super dankbar! Gerade im Bereich e34 und Bremsenupgrades gibt es hier viel zu lesen.

    Hoffe ihr könnt dir letzten Probleme beseitigen, auf weiterhin eine angenehme gemeinsame Zeit!

  • Es läuft wieder... :thumbup: :) aber vieles ist neu/anders, da muss man sich erstmal

    wieder gewöhnen aber das wird schon.

    Nochmal vielen DANK an ,Kons' & Co !! :thumbup: :) :)

    -

    Hat denn hier jemand Lust, IT-Kenntnisse usw bei der Wiederbelebung von dem

    -m5portal- zu helfen ?? ,shogun' ??

    Sponsorer usw. gibt es einige, aber es hängt an den IT-Kenntnissen usw.

    ,Kons' könnte vielleicht, aber er hat jawohl einiges anderes um die Ohren.

    Gibt es , in der Gemeinde' nicht noch jemand der da helfen könnte oder

    einen geeigneten Kontakt vermitteln kann ??

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!