Öltemperatur bei flotter Fahrt zu niedrig (?)

  • Ja, ihr habt richtig gelesen: Meine Frage dreht sich um eine (möglicherweise) zu niedrige Öltemperatur. ;)
    Sie lehnt sich ein wenig an dieses zum Stichwort Ölfiltergehäuse kürzlich eröffnete Thema an, aber ich dachte mir, der besseren Übersicht wegen mache ich einen neuen Thread dazu auf. :)


    Zur Vorgeschichte - kurz und bündig: Als ich meine Emmi vor wenigen Jahren neu erworben hatte und auch der Ölkühler funktionierte, wie er sollte, war ich total begeistert von dessen Funktionsweise: Abgesehen von kurzen "Schwankungsspitzen" stets eine Temperatur zwischen 95 und 100 °C Öl (bei hoher Last tendenziell zwischen 90 und 92 °C), egal bei welchen äußeren Bedingungen. Wie gesagt, aus mir sprach die pure Begeisterung. :cool:


    Seit einiger Zeit (mittlerweile über fast eine ganze Saison hinweg, muss man sagen) beobachte ich ein Phänomen, das mir etwas Sorge bereitet und sich in folgenden Symptomen manifestiert:

    • Gelegentlich scheint es mir, als ob das Öl besonders lange braucht, um auf Betriebstemperatur (= ca. 90 °C) zu kommen; länger als in der Vergangenheit jedenfalls.
    • Die Spitzentemperatur bewegt sich meist bei "nur noch" um die 90 °C; von dem Bereich Richtung 100 °C bin ich meist weit entfernt - im Gegensatz zu früher.
    • Bei konstant hoher Last (z.B. ein paar Kilometer Autobahn mit Tempo >220 km/h oder eine Hatz auf´m Ring), sinkt die Öltemperatur rapide unter die "magischen" 90 °C. Nach kurzer Zeit - ich kann es gerade nicht genau beziffern, aber lasst es eine Minute flotte Fahrt sein), habe ich nur noch 85 °C am Zeiger; nach weiteren 1-2 Minuten komme ich Richtung 80 °C und darunter(!).


    Aus obigen Gründen habe ich bereits davon Abstand genommen, auf der Bahn dauerhaft schneller als 200 zu fahren, weil mir die "zu niedrige" Öltemperatur sehr rätselhaft vorkam.


    Nach all der langen Vorrede nun meine Frage in die Runde: Kann es sein, dass mein Ölthermostat nicht mehr optimal arbeitet und zu früh bzw. zu stark aufmacht?


    Weitere Infos zum Fahrzeug:


    • Laufleistung aktuell: 172.000 km

    • Regelmäßige Wartung - lieber zu früh als zu spät

    • Verwendetes Öl: Mobil 5W-50

    • Ölwechsel ca. alle 6000 km

    • Teilrevision des Motors letztes Jahr (Kettentrieb, ESV, ZKD, PL, Zündanlage + "Kleinkram")

    • Ventilspiel eingestellt alle 17.000 km, zuletzt vor ca. 3.000 km


  • [*]Bei konstant hoher Last (z.B. ein paar Kilometer Autobahn mit Tempo >220 km/h oder eine Hatz auf´m Ring), sinkt die Öltemperatur rapide unter die "magischen" 90 °C. Nach kurzer Zeit - ich kann es gerade nicht genau beziffern, aber lasst es eine Minute flotte Fahrt sein), habe ich nur noch 85 °C am Zeiger; nach weiteren 1-2 Minuten komme ich Richtung 80 °C und darunter(!).
    [/LIST]
    Aus obigen Gründen habe ich bereits davon Abstand genommen, auf der Bahn dauerhaft schneller als 200 zu fahren, weil mir die "zu niedrige" Öltemperatur sehr rätselhaft vorkam.


    Nach all der langen Vorrede nun meine Frage in die Runde: Kann es sein, dass mein Ölthermostat nicht mehr optimal arbeitet und zu früh bzw. zu stark aufmacht?
    [/LIST][/SIZE]


    -
    Also wenn kein anderer dazu was sagen will, gebe ich gern ein paar Erfahrungswerte dazu. Ich bin aber weder ein Schrauber, noch ein Motor- oder Motoröl-Experte.:o
    Lediglich ein Besitzer/Fahrer, seit vielen Jahren, eines MJ 95 M5touring, also mit einem S38B38 und mit den entsprechenden Erfahrungen, eigenen und von anderen.


    Die Warmfahrphase, also bis sich die Öltemperatur 80>90 Grad nähert, dauert - je nach Aussen-Lufttemperatur - etwa 15 bis 25 Minuten Fahrzeit (*) und natuerlich
    bei 'rpm' unter 3500. Danach stabilisiert sich die Öltemperaur auf genau 90 Grad und bleibt da auch konstant und bombenfest solange 'normal' gefahren wird
    und egal wie die Aussen-/Lufttemperatur ist.
    Erst wenn es drehzahlmässig mal richtig zur Sache geht, also bis 6000+ rpm, kurzfristig oder auch länger, DANN passiert was.
    Erst geht die Öltemperatur auf 100+ Grad um dann durchaus mal kurz bis auf in etwa 85 Grad abzusinken bevor die Temperatur wieder steigt.
    Der Öltermostat öffnet nach meinem Wissen bei 104 Grad :idea:.
    Sobald man wieder auf 'normale' Drehzahl geht, pendelt sich die Öltemperatur schnell wieder auf genau 90 Grad ein.


    ÖL bei mir jetzt und immer CASTROL TWS 10W-60.
    Ich nehme an es muss nicht unbedingt TWS und CASTROL sein aber sobald man eine 'Hatz auf'm Ring' vor hat oder
    auch sonst den Motor in höhere Temperaturen bringt, dann ist ein -5W-50- Motoröl (vielleicht gut fuer die Ueberwinterung)
    wohl zu duennfluessig und nicht fuer extrem hohe Temperaturen ausgelegt, es sollte dann schon 10W-60 Motoröl sein.


    Also -ohne Gewähr-, lediglich meine eigenen Erfahrungen und Meinung (also bitte nicht hauen...:o)
    Der Öltermostat an Deinem 3.6er kann natuerlich trotzdem eine Macke haben, ist ja schon öfter mal vorgekommen.
    Ich glaube dass nach Deiner Beschreibung aber eher nicht.


    Das wird Dir jetzt auch nicht viel weiterhelfen aber bringt Dir vielleicht etwas Ruhe bei der Entscheidung was zu
    machen ist und wann und wie Du gasgeben willst.:2f2f:


    (*) !! In Schweden ist es oft etwas kuehler als z.B. im Rheintal !! auch wenn es im Sommer manchmal wärmer
    -sein kann- als im Mittelmeerraum.:):lol::2f2f:

  • Danke, Danke, die Threads kenne ich allesamt. :cool:


    -
    Erst wenn es drehzahlmässig mal richtig zur Sache geht, also bis 6000+ rpm, kurzfristig oder auch länger, DANN passiert was.
    Erst geht die Öltemperatur auf 100+ Grad um dann durchaus mal kurz bis auf in etwa 85 Grad abzusinken bevor die Temperatur wieder steigt.


    Wie gesagt, die Höchsttemperaturen sind bei mir nicht das Problem, ganz und gar nicht. :) Selbst im Hochsommer und bei kilometerlang Feuer auf der Autobahn oder sonstigen hitzigen Späßchen klettert die Nadel im KI höchsten selten über 105 °C. Was das betrifft, ist alles in Butter. :idea:


    Zitat

    Sobald man wieder auf 'normale' Drehzahl geht, pendelt sich die Öltemperatur schnell wieder auf genau 90 Grad ein.


    Und genau DA liegt mein Problem. ;) Das mit den exakt 90 Grad ist nämlich bei mir nicht mehr - wohl gemeint, nicht mehr - der Fall. Hat in der Vergangenheit genauso funktioniert wie ihr es beschrieben habt (und wie ich es auch aus anderen Threads weiß), aber nun eben nicht mehr. :)


    Ich frage mal andersherum: Bin ich der Einzige mit diesem Phänomen? :mrgreen:
    Oder noch andersherum: Gibt es noch jemanden hier, bei dem bei Vollgas auf der Autobahn die Öltemperatur ebenfalls rasch unter 80 Grad fällt?


    ;)

  • Hast Du bei fraglichem Wert schon einmal direkt am Instrument angeklopt? Bei mir ist es zwar die fantasievolle Tankanzeige; aber da diese bei anklopfen manchmal Sprünge macht ist es mit großer Wahrscheinlichkeit eine fehlerhafte Lötstelle oder elektrischer Wackelkontakt im Instrument. Könnte auch bei ÖlTemp sein ...

  • LittleMac@
    Dann ist wohl Dein Problem dass sich der Ölthermostat wenn der sich erstmal geöffnet hat, danach nicht wieder richtig schliesst.
    Was dann zu konstant niedriger Öltemperatur fuehrt. Dieses Problem ist ja nicht so ungewöhnlich und mir ist so als wenn dies'
    hier im Forum schon öfter besprochen wurde.


    Zuletzt hier (wenn auch hier das Problem ist das der Ölthermostat nicht öffnet):
    http://www.e34m5.de/board/show…tat-Geh%E4use-Problematik
    quote:
    .....kein Bock mehr auf Basteln,hab mir ein NEUES Ölfiltergehäuse bestellt (ca.260€).
    unquote:

  • Hatte ich auch genauso: bei Außentemperaturen unter 10C hat der Thermostat nicht mehr richtig geschlossen. Bei über 200 ging dann die Öltemp Richtung 70C und dann bin ich vom Gas. Neues ölfiltergehäuse und gut wars.


    Kons

  • 100-110 kann man in der Stadt locker erreichen, über 120Grad sollte das Öl aber nicht erreichen. Wo steht deine Wassertemperatur wenn das Öl über 100 Grad erreicht? Hörst den Viskolüfter wenn Gas gibst (Jaulgeräusch)


    Gruß Chris

  • Aufwand hält sich in Grenzen, Luftfiltergehäuse und Ansaugknie würde ich ich ausbauen damit mehr Platz für die Finger ist, wichtig ist sauber zu arbeiten damit im Nachhinein alles Dicht ist.


    Teilenummer Ölfilterflansch 11421311516


    Gruß Chris

  • Danke für die weiteren Rückmeldungen! :)

    Hatte ich auch genauso: bei Außentemperaturen unter 10C hat der Thermostat nicht mehr richtig geschlossen. Bei über 200 ging dann die Öltemp Richtung 70C und dann bin ich vom Gas. Neues ölfiltergehäuse und gut wars.


    Kons


    Darauf wird es bei mir wohl nun auch hinauslaufen; zumal es den Anschein hat als ob das Gehäuse zusätzlich ein Leck an der Unterseite aufweist. Ist bislang noch nicht verifiziert, aber deutet stark drauf hin.
    Wenn ich das Gehäuse getauscht haben werde, melde ich mich mal wieder, um über die Wirkung Rapport zu erstatten.

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!